Dependency Tree

Dependency Tree for: xchm-1.17

Please note the following important information:

  • In some cases, you may see two versions of the same package, i.e., gcc-3.3.2 and gcc-3.4.6.  In general, you should install the most recent package.
  • Both gcc and libgcc are typically listed, if you install gcc you don't need libgcc as well. For more information see the gcc page.